Cisco Catalyst stikalo C1200-24T-4X (24xGbE, 4xSFP , brez ventilatorja)

- 21%

simbolična fotografija

Cisco Catalyst stikalo C1200-24T-4X (24xGbE, 4xSFP , brez ventilatorja)
številka artikla
31608284
OEM
C1200-24T-4X
Proizvajalec
Cisco
Točke zvestobe: 26
0 ocen
Na zalogi 3 kos, 9.10.2026 že pri vas

679,38 €

536,56 €

439,80 € Brez DDV

Najnižja cena v zadnjih 30 dneh: 470,94 €
Na zalogi 3 kos, 9.10.2026 že pri vas

536,56 €

679,38 €

439,80 € Brez DDV

Morda vam bo koristilo

Opis in parametri

Cisco Catalyst stikalo C1200-24T-4X

Cisco Catalyst serije 1200 je naslednja generacija cenovno dostopnih pametnih stikal, ki združujejo visoko zmogljivost in zanesljivost s popolnim naborom funkcij, ki jih potrebujete za omrežja malih in srednje velikih podjetij. Stikala, ki delujejo na prilagojeni programski opremi operacijskega sistema Linux, zagotavljajo prilagodljive možnosti upravljanja, celovite varnostne zmogljivosti in funkcije statičnega usmerjanja na 3. sloju, ki daleč presegajo zmogljivosti neupravljanega ali poceni stikala, in to po nižji ceni kot popolnoma upravljana stikala. Ko potrebujete zanesljivo rešitev za skupno rabo spletnih virov ter povezovanje računalnikov, telefonov in brezžičnih dostopnih točk, so pametna stikala Catalyst serije 1200 idealna rešitev po dostopni ceni.

Strani izdelka:C1200-24T-4X
Uspešnost
Preklopna zmogljivost in hitrost posredovanja (vsa stikala so žična in neblokirna)
Zmogljivost v milijonih paketov na sekundo (mpps) (64-bajtni paketi) 95,23
Komutacijska zmogljivost v gigabitih na sekundo (Gbps) 128
Preklapljanje plasti 2
Protokol Spanning Tree (STP) Podpora standardnemu drevesu raztezanja 802.1d
Hitra konvergenca s protokolom 802.1w (Rapid Spanning Tree Protocol [RSTP]), ki je privzeto omogočen.
Več instanc razpredalnega drevesa z uporabo 802.1s (MSTP); podprtih je 8 instanc
Spanning Tree Plus (PVST ); podprtih je 126 primerov.
Rapid PVST (RPVST ); podprtih je 126 primerov
Združevanje pristanišč/agregiranje povezav Podpora za protokol IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Do 4 skupine
Do 8 vrat na skupino s 16 kandidatnimi vrati za vsako (dinamično) skupino za združevanje povezav (LAG) 802.3ad
VLAN Podpora za do 255 aktivnih omrežij VLAN hkrati
VLAN na podlagi vrat in oznak 802.1Q
Upravljanje VLAN
VLAN za goste
Samodejni nadzorni VLAN (ASV)
Voice VLAN Glasovni promet je samodejno dodeljen v VLAN, ki je namenjen glasu, in obdelan z ustreznimi stopnjami QoS. Protokol za odkrivanje glasovnih storitev (VSDP) omogoča namestitev glasovnih končnih točk in naprav za nadzor klicev v celotnem omrežju brez dotikanja.
Splošni protokol za registracijo VLAN (GVRP) in splošni protokol za registracijo atributov (GARP) Omogočanje samodejnega širjenja in konfiguracije VLAN v premostitveni domeni
protokol IGMP (Internet Group Management Protocol) različice 1, 2 in 3 snooping Omejitev prometa večpredstavnostnega oddajanja, ki zahteva veliko pasovne širine, samo na prosilce; podpira 255 skupin večpredstavnostnega oddajanja (podprto je tudi večpredstavnostno oddajanje za posamezen vir).
poizvedovalec IGMP Uporablja se za podporo domene večpredstavnostnega oddajanja na plasti 2 snooping stikal, če ni usmerjevalnika za večpredstavnostno oddajanje.
blokiranje v glavi vrstice (HOL) Preprečevanje blokiranja HOL
Zaznavanje povratne zanke Zagotavlja zaščito pred zankami s prenosom paketov protokola zanke iz vrat, na katerih je omogočena zaščita pred zankami. Deluje neodvisno od STP
Usmerjanje na 3. plasti
Usmerjanje IPv4 Usmerjanje paketov IPv4 s hitrostjo žice
Do 32 statičnih poti in do 16 vmesnikov IP
Usmerjanje IPv6 Usmerjanje paketov IPv6 s hitrostjo žice
Vmesnik plasti 3 Konfiguracija vmesnika Layer 3 na fizičnih vratih, vmesniku LAG, vmesniku VLAN ali vmesniku povratne zanke
Usmerjanje med domenami brez razredov (CIDR) Podpora za CIDR
Prenos protokola DHCP (Dynamic Host Configuration Protocol) na 3. plasti Prenos prometa DHCP med domenami IP
Prenos protokola UDP (User Datagram Protocol) Prenos radiodifuznih informacij po domenah 3. plasti za odkrivanje aplikacij ali prenos paketov Bootstrap Protocol (BootP)/DHCP
Varnost
Secure Sockets Layer (SSL) Šifrira ves promet HTTPS, kar omogoča varen dostop do brskalniškega grafičnega vmesnika za upravljanje v stikalu.
Protokol SSH SSH je varen nadomestek za promet Telnet. SSH se uporablja tudi za varno kopiranje (SCP). SSH v1 in v2 sta podprta.
IEEE 802.1X (vloga overitelja) avtentikacija RADIUS, gostujoča VLAN, način enega/več gostiteljev ter ena/več sej
STP varovanje povratne zanke Zagotavlja dodatno zaščito pred zankami posredovanja na 2. plasti (zanke STP).
Tehnologija varnega jedra (SCT) Zagotavlja, da bo stikalo sprejemalo in obdelovalo promet upravljanja in protokolov ne glede na količino prometa.
Varni občutljivi podatki (SSD) Mehanizem za varno upravljanje občutljivih podatkov (kot so gesla, ključi itd.) na stikalu, ki te podatke posreduje drugim napravam, in varna samodejna konfiguracija. Dostop do pregledovanja občutljivih podatkov kot navadnega besedila ali šifriranih je zagotovljen glede na uporabniško konfigurirano raven dostopa in način dostopa uporabnika
Zaupanja vredni sistemi Zaupanja vredni sistemi zagotavljajo zelo varno podlago za Ciscove izdelke
Obramba med izvajanjem (zaščita prostora za izvajanje [X-Space], randomizacija razporeditve naslovnega prostora [ASLR], vgrajeno preverjanje velikosti objekta [BOSC])
Varnost v pristanišču Možnost zaklepanja izvornih naslovov MAC na vrata in omejitev števila naučenih naslovov MAC
RADIUS Podpira avtentikacijo RADIUS za dostop do upravljanja. Stikalo deluje kot odjemalec
Obvladovanje neviht Oddajanje, večpredstavnostno oddajanje in neznano enosmerno oddajanje
Preprečevanje DoS Preprečevanje napadov DoS
Več uporabniških ravni privilegijev v vmesniku CLI 1., 7. in 15. stopnja privilegijev
ACL Podpora za do 512 pravil
Omejitev stopnje na podlagi izvornega in ciljnega MAC, ID VLAN, naslova IPv4 ali IPv6, oznake toka IPv6, protokola, vrat, kodne točke diferenciranih storitev (DSCP)/precedence IP, izvornih in ciljnih vrat TCP/UDP, prioritete 802.1p, vrste etherneta, paketov protokola ICMP (Internet Control Message Protocol), paketov IGMP, oznake TCP; ACL se lahko uporablja na vhodni in izhodni strani.
Podprti so časovno opredeljeni ACL-ji
Kakovost storitev
Prednostne ravni 8 strojnih čakalnih vrst
Načrtovanje stroga prioriteta in dodeljevanje čakalnih vrst s ponderiranim krožnim obračanjem (WRR) na podlagi DSCP in razreda storitev (802.1p/CoS)
Razred storitve Na podlagi vrat, na podlagi prioritete VLAN 802.1p, na podlagi IPv4/v6, na podlagi IP precedensa/Type of Service (ToS)/DSCP, diferenciranih storitev (DiffServ), klasifikacije in ponovnega označevanja ACL, zaupanja vrednega QoS
Omejitev hitrosti Vstopni policer, izstopno oblikovanje in nadzor hitrosti na VLAN, na vrata in na podlagi pretoka
Izogibanje zastojem Algoritem za izogibanje prezasedenosti TCP je potreben za zmanjšanje in preprečevanje globalne sinhronizacije izgub TCP.
Standardi
Standardi IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
IPv6
IPv6 Način gostitelja IPv6
IPv6 prek omrežja Ethernet
Dvojni sklad IPv6/IPv4
Odkrivanje sosedov IPv6 (ND)
Samodejno konfiguriranje naslovov IPv6 brez stanja
Odkrivanje največje prenosne enote (MTU) poti
Zaznavanje podvojenih naslovov (DAD)
Različica ICMP 6
IPv6 v omrežju IPv4 s podporo protokola ISATAP (Intrasite Automatic Tunnel Addressing Protocol)
QoS IPv6 prednostno razvrščanje paketov IPv6 v strojni opremi
IPv6 ACL Zavračanje ali omejevanje hitrosti paketov IPv6 v strojni opremi
Odkrivanje poslušalcev večpredstavnostnega oddajanja (MLD v1/2) snooping večpredstavnostne pakete IPv6 pošilja samo zahtevanim prejemnikom.
Aplikacije IPv6 Splet/SSL, strežnik Telnet/SSH, ping, sledenje, enostavni omrežni časovni protokol (SNTP), trivialni protokol za prenos datotek (TFTP), enostavni protokol za upravljanje omrežja (SNMP), RADIUS, Syslog, odjemalec DNS, odjemalec DHCP, samodejna konfiguracija DHCP
Podprti kodeksi RFC IPv6 RFC 4443 (ki razveljavlja RFC 2463): ICMPv6
RFC 4291 (ki razveljavlja RFC 3513): arhitektura naslovov IPv6
RFC 4291: Arhitektura naslavljanja IPv6
RFC 2460: specifikacija IPv6
RFC 4861 (ki razveljavlja RFC 2461): odkrivanje sosedov za IPv6
RFC 4862 (ki razveljavlja RFC 2462): samodejna konfiguracija naslovov IPv6 brez stanja
RFC 1981: odkrivanje MTU poti
RFC 4007: Arhitektura razširjenih naslovov IPv6
RFC 3484: mehanizem za izbiro privzetega naslova
RFC 5214 (ki razveljavlja RFC 4214): tuneliranje ISATAP
RFC 4293: IPv6 MIB: besedilne konvencije in splošna skupina
RFC 3595: besedilne konvencije za oznako toka IPv6
Upravljanje
Cisco Business Dashboard Podpora za vgrajeno sondo za Cisco Business Dashboard, ki teče na stikalu. Odpravlja potrebo po vzpostavitvi ločene strojne opreme ali virtualnega stroja za sondo Cisco Business Dashboard na delovnem mestu
Mobilna aplikacija Cisco Business Mobilna aplikacija za Ciscova poslovna stikala in brezžične izdelke. Pomaga vam v nekaj minutah vzpostaviti lokalno omrežje in omogoča enostavno upravljanje na dosegu roke.
Agent Cisco Network Plug and Play (PnP) Rešitev Cisco Network PnP zagotavlja preprosto, varno, poenoteno in integrirano ponudbo, ki olajša uvajanje novih naprav v podružnicah ali kampusih ali posodobitve obstoječega omrežja. Rešitev zagotavlja enoten pristop za zagotavljanje Cisco usmerjevalnikov, stikal in brezžičnih naprav s skoraj nič-dotično namestitveno izkušnjo.
Podpira Cisco PnP Connect
Spletni uporabniški vmesnik Vgrajen pripomoček za konfiguracijo stikala za enostavno konfiguracijo naprave prek brskalnika (HTTP/HTTPS). Podpira konfiguracijo, čarovnike, sistemsko nadzorno ploščo, vzdrževanje in spremljanje sistema.
Osnovni in napredni način za največjo učinkovitost delovanja
SNMP SNMP različic 1, 2c in 3 s podporo za pasti ter SNMP v3 User-Based Security Model (USM)
Oddaljeno spremljanje (RMON) Vgrajeni programski agent RMON podpira 4 skupine RMON (zgodovina, statistika, alarmi in dogodki) za boljše upravljanje, spremljanje in analizo prometa.
IPv4 in IPv6 z dvojnim skladom soobstoj obeh protokolnih nizov za lažjo migracijo
Nadgradnja strojne programske opreme Nadgradnja prek spletnega brskalnika (HTTP/HTTPS) in TFTP ter nadgradnja prek SCP, ki teče prek SSH
Dvojne slike za odporne nadgradnje vdelane programske opreme
Zrcaljenje vrat Promet na vratih je mogoče zrcaliti na druga vrata za analizo z omrežnim analizatorjem ali sondo RMON. Do 4 izvorna vrata se lahko zrcalijo na eno ciljno vrata.
zrcaljenje VLAN Promet iz VLAN je mogoče zrcaliti na vrata za analizo z omrežnim analizatorjem ali sondo RMON. Do 4 izvorne VLAN se lahko zrcalijo na ena ciljna vrata
DHCP (možnosti 12, 59, 60, 66, 67, 125, 129 in 150) Možnosti DHCP omogočajo strožji nadzor iz osrednje točke (strežnika DHCP) za pridobitev naslova IP, samodejno konfiguracijo (s prenosom konfiguracijske in slikovne datoteke), posredovanje DHCP in ime gostitelja.
Varno kopiranje (SCP) Varen prenos datotek v stikalo in iz njega
Samodejna konfiguracija s prenosom datotek SCP Omogoča množično uvajanje z zaščito občutljivih podatkov
Konfiguracije, ki jih je mogoče urejati z besedilom Konfiguracijske datoteke je mogoče urejati z urejevalnikom besedila in jih prenesti na drugo stikalo, kar olajša množično uvajanje.
Smartports Poenostavljena konfiguracija zmogljivosti QoS in varnostnih zmogljivosti
Pametna vrata za avtomobile Na podlagi naprav, odkritih prek protokola Cisco Discovery Protocol ali LLDP-MED, samodejno uporabi informacije, ki jih zagotavljajo vloge Smartports. To olajša uvajanje brez dotikov
Prikaz besedila CLI CLI, ki ga je mogoče zapisati v skripte. Podprt je celoten CLI in CLI, ki temelji na menijih. Za CLI so podprte ravni uporabniških privilegijev 1, 7 in 15.
Lokalizacija Lokalizacija grafičnega vmesnika in dokumentacije v več jezikov
Prijavna oglasna pasica Konfiguracija več pasic za splet in CLI
Drugo upravljanje Traceroute, upravljanje enega IP, HTTP/HTTPS, RADIUS, zrcaljenje vrat, nadgradnja TFTP, odjemalec DHCP, SNTP, diagnostika kablov, Ping, syslog, odjemalec Telnet (varnostna podpora SSH), samodejne nastavitve časa s postaje za upravljanje
Zeleno (energetska učinkovitost)
Zaznavanje energije Samodejno izklopi napajanje na vratih RJ-45, ko zazna nedelovanje povezave. Aktivni način se nadaljuje brez izgube paketov, ko stikalo zazna, da je povezava vzpostavljena
Zaznavanje dolžine kabla Prilagodi moč signala glede na dolžino kabla. Zmanjša porabo energije pri krajših kablih
Skladen z EEE (802.3az) Podpira standard IEEE 802.3az na vseh bakrenih gigabitnih ethernetnih vratih
Onemogočite LED diode vrat Svetlobne diode LED lahko ročno izklopite, da prihranite energijo.
Delovanje pristanišča na podlagi časa Povezava navzgor ali navzdol na podlagi uporabniško določenega urnika (ko so vrata administrativno vklopljena)
Splošno
Jumbo okvirji Velikost okvirja do 9000 bajtov. Privzeta MTU je 2000 bajtov
Tabela MAC 8000 naslovov
Čip za varovanje zazna poskuse vdora in se odzove med zagonom
Celovitost zagona Vidnost celovitosti zagona omogoča, da so informacije o identiteti platforme Cisco in celovitosti programske opreme vidne in uporabne.
Odkritje
Bonjour Stikalo se oglašuje s protokolom Bonjour
Protokol LLDP (Link Layer Discovery Protocol) (802.1ab) z razširitvami LLDP-Media Endpoint Discovery (MED) LLDP omogoča stikalu, da oglašuje svojo identifikacijo, konfiguracijo in zmogljivosti sosednjim napravam, ki podatke shranjujejo v MIB. LLDP-MED je izboljšava LLDP, ki dodaja razširitve, potrebne za telefone IP
Protokol Cisco Discovery Stikalo se oglašuje s protokolom Cisco Discovery Protocol. S protokolom Cisco Discovery se nauči tudi priključene naprave in njenih značilnosti.
Strojna oprema
Poraba energije (v najslabšem primeru)
Poraba energije sistema 110 V = 23,1 W
220 V = 23,0 W
Odvajanje toplote (BTU/uro) 78.8
Moč v prostem teku 110 V = 5,4 W
220 V = 5,7 W
Pristanišča
Skupno število sistemskih vrat 24x Gigabit Ethernet 4x 10 Gigabit Ethernet
Vrata RJ-45 24x Gigabit Ethernet
Kombinirana vrata (RJ-45 Small Form-Factor Pluggable [SFP]) 4x SFP
Priključek USB Vrata USB tipa C na sprednji plošči stikala za enostavno upravljanje datotek in slik ter konzolna vrata
Gumbi Gumb za ponastavitev
Vrsta kablov Neekraniran zvit par (UTP) kategorije 5e ali boljše za 1000BASE-T
LED diode Sistem, povezava/ukrep, PoE, hitrost
Flash 512 MB
CPU Dvojedrni ARM s frekvenco 1,4 GHz
DRAM 1 GB DDR4
Paketni predpomnilnik Vse številke so združene za vsa vrata, ker so predpomnilniki dinamično v skupni rabi.
1,5 MB
Podprti moduli SFP/SFP MGBSX1
MGBLH1
MGBLX1
MGBT1
GLC-SX-MMD
GLC-LH-SMD
GLC-BX-U
GLC-BX-D
GLC-TE
SFP-H10GB-CU1M
SFP-H10GB-CU3M
SFP-H10GB-CU5M
SFP-10G-SR
SFP-10G-LR
SFP-10G-SR-S
SFP-10G-LR-S
Okolje
Dimenzije enote (Š x G x V) 445 x 240 x 44 mm (17,5 x 9,45 x 1,73 in)
Teža enote 2,78 kg (6,13 lb)
Napajanje 100 do 240 V, 50 do 60 Hz, notranji, univerzalni
Certifikati UL (UL 62368), CSA (CSA 22.2), oznaka CE, FCC del 15 (CFR 47), razred A
Delovna temperatura 32° do 122°F (0° do 50°C)
Temperatura shranjevanja -13° do 158°F (-25° do 70°C)
Delovna vlažnost 10% do 90%, relativno, brez kondenzacije
Vlažnost pri shranjevanju 10% do 90%, relativno, brez kondenzacije
Akustični hrup in povprečni čas med okvarami (MTBF)
Ventilator (število) Brez ventilatorja
Akustični hrup NI RELEVANTNO
MTBF pri 25 °C (ure) 2,026,793
Garancija Omejena življenjska doba
Vsebina paketa
Cisco Catalyst 1200 Series Switch
Napajalni kabel
Montažni komplet
Kartica s kazalcem
Minimalne zahteve
Spletni brskalnik: Chrome, Firefox, Edge, Safari
Omrežni kabel Ethernet kategorije 5e
nameščeni TCP/IP, omrežna kartica in omrežni operacijski sistem (na primer Microsoft Windows, Linux ali Mac OS X).

Lahko bi vas zanimalo

Svetovanje

Najpogostejša vprašanja

Ali je možen osebni prevzem blaga?

Na žalost nimamo fizičnih poslovalnic ali izdajnih mest na območju Slovenije. Vaše naročilo vam z veseljem pošljemo prek kurirskega podjetja.

Kateri dostavljalec mi bo blago dostavil?

Pri naročilu lahko izbirate med naslednjimi možnostmi dostave: GLS, GLS ParcelShop, Packeta

Ali lahko prevozniku plačam s kartico?

Da, kurirju lahko plačate s kartico.

Kje se nahaja paket z mojim naročilom?

Dostavno podjetje vam bo po e-pošti ali SMS-u poslalo sledilno številko in povezavo za sledenje paketa.

Ali se moram ob nakupu registrirati?

Za dokončanje naročila se vam ni treba registrirati. Registrirane stranke prejmejo ugodnosti kot npr. točke zvestobe (popust pri naslednjem naročilu).

Ali lahko naročilo narekujem po telefonu?

Zaradi predpisov GDPR in pravne zaščite tako potrošnika kot prodajalca ne moremo sprejemati telefonskih naročil. Z veseljem vam bomo svetovali po telefonu, vendar morate naročilo poslati preko naše e-trgovine.

Kako poteka reklamacija in koliko časa traja obravnava?

Večino pritožb obravnavamo v 7-14 delovnih dneh. V nekaterih primerih pa se lahko podaljša do 30 dni, kolikor je tudi zakonski rok za obravnavo pritožb. Pospešite obdelavo zahtevka s pravilno izpolnitvijo spletnega obrazca za zahtevek, ki ga najdete na spletni strani: https://www.tonerpartner.si/nakupujte-z-nami/pogoji-za-reklamacijo/

Kako bom vedel, da je bil moj paket dostavljen?

Dostavna služba vas bo kontaktirala po e-pošti, SMS-u ali s telefonskim klicem. Po e-pošti in SMS-u boste prejeli sledilno številko paketa in povezavo za njegovo sledenje.

Kaj pomeni spletno plačilo s kartico?

Naročilo lahko plačate z bančno kartico, ki jo uporabljate na primer za dvig gotovine na bankomatu. Pri spletnem plačilu s plačilno kartico plačate vnaprej (podobno kot pri plačilu na TRR). Gre za 100% varno plačilo, pri katerem morate vnesti 16-mestno številčno kodo, mesec in leto veljavnosti kartice s sprednje strani ter 3-mestno (CCV) kodo s zadnje strani plačilne kartice. Ne pozabite pri svoji banki ali spletni banki preveriti, ali lahko plačate s kartico preko spleta.

Kje si lahko ogledam svoje račune?

Račun najdete v vaši e-pošti in tudi v profilu registrirane stranke v rubriki: Moj račun => Računi

Kdaj bom prejel točke zvestobe in kako jih lahko unovčim?

Točke zvestobe se vam samodejno dodajo po 21 dneh od dostave naročila. Potem lahko, po prijavi v svoj račun, izdate kodo za popust, ki jo boste uporabili pri naročilu. Za koriščenje kode za popust ob naročilu označite »Imam kodo za popust in jo želim izkoristiti«.

Kaj so točke zvestobe?

Točke zvestobe pridobijo registrirane stranke za vsak izdelek v naročilu in jih lahko uporabijo kot popust pri naslednjem naročilu. Za vsakih 10 točk dobijo 1€ popusta.

O izdelku še nihče ni postavil nobenega vprašanja. Če vas kaj zanima, nam pošljite svoje vprašanje preko obrazca. Odgovorili vam bomo.

Potrebujete pomoč? Pomagali vam bomo.

Svetovalka
pri izbiri
Prevzemna mesta. Do 1394 prevzemnih mest.
Široka izbira. Ponujamo več kot 39000 izdelkov.
Pri nas imate čas. Blago lahko vrnete v 30 dneh.
Nagradili vas bomo. Za vsak nakup prejmete točke zvestobe.

Stranke nas hvalijo

90% strank priporoča glede na vprašalnike o zadovoljstvu v zadnjih 90 dnevih.