Cisco stikalo CBS250-48T-4X (48xGbE, 4xSFP ) - REFRESH

- 10%

simbolična fotografija

Cisco stikalo CBS250-48T-4X (48xGbE, 4xSFP ) - REFRESH
številka artikla
31608020
OEM
CBS250-48T-4X-EU-RF
Proizvajalec
Cisco
Točke zvestobe: 30
0 ocen
Na zalogi 2 kos, v sredo že pri vas

682,93 €

611,39 €

501,14 € Brez DDV

Najnižja cena v zadnjih 30 dneh: 507,35 €
Na zalogi 2 kos, v sredo že pri vas

611,39 €

682,93 €

501,14 € Brez DDV

Morda vam bo koristilo

Opis in parametri

Cisco stikalo CBS250-48T-4X - REFRESH

CISCO REFRESH so obnovljeni izdelki, ki jih CISCO dobavlja s certifikatom kakovosti, garancijo in servisno podporo, enakovredno novemu izdelku.

Serija Cisco Business 250 predstavlja novo generacijo cenovno dostopnih inteligentnih stikal, ki združujejo visoko omrežno zmogljivost, varnost in zanesljivost z obsežnim naborom omrežnih funkcij, potrebnih za zanesljivo omrežje majhnih podjetij.

Garancija velja do konca podpore 31.10.2029. Obvestilo o koncu življenjske dobe za CISCO CBS250 Strani izdelka:CBS250-48T-4X Hitri priročnik za uporabo:Kratek priročnik za zagon
Preklopna zmogljivost (vsa stikala so žična in neblokirna)
Hitrost posredovanja v milijonih paketov na sekundo (mpps; 64-bajtni paketi) 130,94
Komutacijska zmogljivost v gigabitih na sekundo (Gbps) 176
Preklapljanje plasti 2
Protokol Spanning Tree (STP) Podpora standardnemu drevesu raztezanja 802.1d
Hitra konvergenca s protokolom 802.1w (Rapid Spanning Tree Protocol [RSTP]), ki je privzeto omogočen.
Več instanc razpredalnega drevesa z uporabo 802.1s (MSTP); podprtih je 8 instanc
Spanning Tree Plus (PVST ); podprtih je 126 primerov.
Rapid PVST (RPVST ); podprtih je 126 primerov
Združevanje pristanišč/agregiranje povezav Podpora za protokol IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Do 4 skupine
Do 8 vrat na skupino s 16 kandidatnimi vrati za vsako (dinamično) 802.3ad Link Aggregation Group (LAG)
VLAN Podpora za do 255 aktivnih omrežij VLAN hkrati
VLAN na podlagi vrat in oznak 802.1Q
Upravljanje VLAN
VLAN za goste
Voice VLAN Glasovni promet je samodejno dodeljen v VLAN, ki je namenjen glasu, in obdelan z ustreznimi stopnjami QoS. Protokol za odkrivanje glasovnih storitev (VSDP) omogoča namestitev glasovnih končnih točk in naprav za nadzor klicev v celotnem omrežju brez dotikanja.
Splošni protokol za registracijo VLAN (GVRP) in splošni protokol za registracijo atributov (GARP) Protokoli za samodejno razširjanje in konfiguriranje VLAN v premostitveni domeni
Opazovanje IGMP (različice 1, 2 in 3) Protokol za upravljanje internetnih skupin (IGMP) omejuje promet večpredstavnostnega oddajanja, ki zahteva veliko pasovne širine, samo na prosilce; podpira 255 skupin večpredstavnostnega oddajanja (podprto je tudi večpredstavnostno oddajanje za posamezen vir).
poizvedovalec IGMP Uporablja se za podporo domene večpredstavnostnega oddajanja na plasti 2 snooping stikal, če ni usmerjevalnika za večpredstavnostno oddajanje.
blokiranje HOL Preprečevanje blokiranja v glavi vrstice (HOL)
Zaznavanje povratne zanke Zagotavlja zaščito pred zankami s prenosom paketov protokola zanke iz vrat, na katerih je omogočena zaščita pred zankami. Deluje neodvisno od STP.
Usmerjanje na 3. plasti
Usmerjanje IPv4 Usmerjanje paketov IPv4 s hitrostjo žice
Do 32 statičnih poti in do 16 vmesnikov IP
Usmerjanje IPv6 Usmerjanje paketov IPv6 s hitrostjo žice
Vmesnik plasti 3 Konfiguracija vmesnika Layer 3 na fizičnih vratih, vmesniku LAG, vmesniku VLAN ali vmesniku povratne zanke
Usmerjanje med domenami brez razredov (CIDR) Podpora za CIDR
Prenos protokola DHCP (Dynamic Host Configuration Protocol) na 3. plasti Prenos prometa DHCP med domenami IP
Prenos protokola UDP (User Datagram Protocol) Prenos radiodifuznih informacij po domenah 3. plasti za odkrivanje aplikacij ali prenos paketov Bootstrap Protocol (BootP)/DHCP
Varnost
Secure Sockets Layer (SSL) SSL šifrira ves promet HTTPS, kar omogoča varen dostop do grafičnega vmesnika za upravljanje s pomočjo brskalnika v stikalu.
Protokol SSH (Secure Shell) SSH je varen nadomestek za promet Telnet. SSH se uporablja tudi za varno kopiranje (SCP). SSH v1 in v2 sta podprta.
IEEE 802.1X (vloga overitelja) avtentikacija storitve RADIUS (Remote Authentication Dial-In User Service), gostujoča VLAN, način enega/več gostiteljev ter ena/več sej
STP varovanje povratne zanke Zagotavlja dodatno zaščito pred zankami posredovanja na 2. plasti (zanke STP).
Tehnologija varnega jedra (SCT) Zagotavlja, da bo stikalo sprejemalo in obdelovalo promet upravljanja in protokolov ne glede na količino prometa.
Varni občutljivi podatki (SSD) Mehanizem za varno upravljanje občutljivih podatkov (kot so gesla, ključi itd.) na stikalu, posredovanje teh podatkov drugim napravam in varno samodejno konfiguriranje. Dostop do pregledovanja občutljivih podatkov kot navadno besedilo ali šifrirano je zagotovljen glede na uporabniško nastavljeno raven dostopa in način dostopa uporabnika
Zaupanja vredni sistemi Zaupanja vredni sistemi zagotavljajo zelo varno podlago za Ciscove izdelke
Obramba med izvajanjem (zaščita prostora za izvajanje [X-Space], randomizacija razporeditve naslovnega prostora [ASLR], vgrajeno preverjanje velikosti objekta [BOSC])
Varnost v pristanišču Možnost zaklepanja izvornih naslovov MAC na vrata in omejitev števila naučenih naslovov MAC
RADIUS Podpira avtentikacijo RADIUS za dostop do upravljanja. Stikalo deluje kot odjemalec.
Obvladovanje neviht Oddajanje, večpredstavnostno oddajanje in neznano enosmerno oddajanje
Preprečevanje DoS Preprečevanje napadov z zavrnitvijo storitve (DoS)
Več uporabniških ravni privilegijev v vmesniku CLI 1., 7. in 15. stopnja privilegijev
Seznami za nadzor dostopa (ACL) Podpora za do 512 pravil
Omejitev stopnje na podlagi izvornega in ciljnega MAC, ID VLAN ali naslova IPv4 ali IPv6, oznake toka IPv6, protokola, vrat, kodne točke diferenciranih storitev (DSCP)/precedence IP, izvornih in ciljnih vrat TCP/UDP, prioritete 802.1p, vrste etherneta, paketov protokola ICMP (Internet Control Message Protocol), paketov IGMP, oznake TCP; ACL se lahko uporablja na vhodni in izhodni strani.
Podprti so časovno opredeljeni ACL-ji
QoS
Prednostne ravni 8 strojnih čakalnih vrst
Načrtovanje stroga prioriteta in dodeljevanje čakalnih vrst s ponderiranim krožnim obračanjem (WRR) na podlagi DSCP in razreda storitve (802.1p/CoS)
Razred storitve Na podlagi vrat; na podlagi prioritete VLAN 802.1p; na podlagi precedensa IPv4/v6 IP/Type of Service (ToS)/DSCP; diferencirane storitve (DiffServ); klasifikacija in ponovno označevanje ACL, zaupanja vreden QoS
Omejitev hitrosti Vstopni policer; oblikovanje in nadzor hitrosti izstopa; na VLAN, na vrata in na podlagi pretoka
Izogibanje zastojem Algoritem za izogibanje prezasedenosti TCP je potreben za zmanjšanje in preprečevanje globalne sinhronizacije izgub TCP.
Standardi
Standardi IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
IPv6
IPv6 Način gostitelja IPv6
IPv6 prek omrežja Ethernet
IPv6/IPv4 Dual Stack
Odkrivanje sosedov IPv6 (ND)
Samodejno konfiguriranje naslovov IPv6 brez stanja
Odkrivanje največje prenosne enote (MTU) poti
Zaznavanje podvojenih naslovov (DAD)
Internetni protokol za nadzor sporočil (ICMP), različica 6
IPv6 v omrežju IPv4 s podporo protokola ISATAP (Intrasite Automatic Tunnel Addressing Protocol)
Certifikat USGv6 in zlati znak IPv6
QoS IPv6 Prednostno razvrščanje paketov IPv6 v strojni opremi
IPv6 ACL Zavrnitev ali omejitev hitrosti paketov IPv6 v strojni opremi
Odkrivanje poslušalcev večpredstavnostnega oddajanja (MLD v1/2) snooping Dostava večpredstavnostnih paketov IPv6 samo zahtevanim prejemnikom
Aplikacije IPv6 Splet/SSL, strežnik Telnet/SSH, Ping, Traceroute, protokol SNTP (Simple Network Time Protocol), protokol TFTP (Trivial File Transfer Protocol), protokol SNMP (Simple Network Management Protocol), storitev RADIUS (Remote Authentication Dial-In User Service), Syslog, odjemalec DNS, odjemalec DHCP, samodejna konfiguracija DHCP
Podprti kodeksi RFC IPv6 RFC 4443 (ki razveljavlja RFC 2463): ICMPv6
RFC 4291 (ki razveljavlja RFC 3513): arhitektura naslovov IPv6
RFC 4291: Arhitektura naslovov IPv6
RFC 2460: Specifikacija protokola IPv6
RFC 4861 (ki razveljavlja RFC 2461): Odkrivanje sosedov za IPv6
RFC 4862 (ki razveljavlja RFC 2462): Samodejna konfiguracija naslovov IPv6 brez stanja
RFC 1981: Odkrivanje MTU poti
RFC 4007: Arhitektura razširjenih naslovov IPv6
RFC 3484: Mehanizem za izbiro privzetega naslova
RFC 5214 (ki razveljavlja RFC 4214): tuneliranje ISATAP
RFC 4293: Baza upravljavskih informacij (MIB) IPv6: besedilne konvencije in splošna skupina
RFC 3595: Besedilni dogovori za oznako pretoka IPv6
Upravljanje
Cisco Business Dashboard Podpora za vgrajeno sondo za Cisco Business Dashboard, ki teče na stikalu. Odpravlja potrebo po vzpostavitvi ločene strojne opreme ali virtualnega stroja za sondo Cisco Business Dashboard na lokaciji.
Mobilna aplikacija Cisco Business Mobilna aplikacija za Cisco Business Switch in brezžične izdelke. Pomaga vam v nekaj minutah vzpostaviti lokalno omrežje in omogoča enostavno upravljanje na dosegu roke.
Agent Cisco Network Plug and Play (PnP) Rešitev Cisco Network Plug and Play zagotavlja preprosto, varno, poenoteno in integrirano ponudbo, ki olajša uvajanje novih naprav v podružnicah ali kampusih ali posodobitve obstoječega omrežja. Rešitev zagotavlja enoten pristop za zagotavljanje Cisco usmerjevalnikov, stikal in brezžičnih naprav s skoraj nič-dotično namestitveno izkušnjo.
Podpira Cisco PnP Connect
Spletni uporabniški vmesnik Vgrajen pripomoček za konfiguracijo stikala za enostavno konfiguracijo naprave prek brskalnika (HTTP/HTTPS). Podpira konfiguracijo, čarovnike, sistemsko nadzorno ploščo, vzdrževanje in spremljanje sistema.
Osnovni in napredni način za največjo učinkovitost delovanja
SNMP SNMP različic 1, 2c in 3 s podporo za pasti ter SNMP v3 Uporabniški varnostni model (USM)
Oddaljeno spremljanje (RMON) Vgrajeni programski agent RMON podpira 4 skupine RMON (zgodovina, statistika, alarmi in dogodki) za boljše upravljanje, spremljanje in analizo prometa.
IPv4 in IPv6 z dvojnim skladom soobstoj obeh protokolnih nizov za lažjo migracijo
Nadgradnja strojne programske opreme Nadgradnja prek spletnega brskalnika (HTTP/HTTPS) in TFTP ter nadgradnja prek SCP, ki teče prek SSH
Dvojne slike za odporne nadgradnje vdelane programske opreme
Zrcaljenje vrat Promet na vratih je mogoče zrcaliti na druga vrata za analizo z omrežnim analizatorjem ali sondo RMON. Do 4 izvorna vrata se lahko zrcalijo na eno ciljno vrata.
zrcaljenje VLAN Promet iz VLAN je mogoče zrcaliti na vrata za analizo z omrežnim analizatorjem ali sondo RMON. Do 4 izvorne VLAN se lahko zrcalijo na ena ciljna vrata
protokol DHCP (možnosti 12, 59, 60, 66, 67, 125, 129 in 150) Možnosti DHCP omogočajo strožji nadzor iz osrednje točke (strežnika DHCP) za pridobitev naslova IP, samodejno konfiguracijo (s prenosom konfiguracijske in slikovne datoteke), posredovanje DHCP in ime gostitelja.
Varno kopiranje (SCP) Varen prenos datotek v stikalo in iz njega
Samodejna konfiguracija s prenosom datotek SCP Omogoča množično uvajanje z zaščito občutljivih podatkov
Konfiguracije, ki jih je mogoče urejati z besedilom Konfiguracijske datoteke je mogoče urejati z urejevalnikom besedila in jih prenesti na drugo stikalo, kar olajša množično uvajanje.
Smartports Poenostavljena konfiguracija zmogljivosti QoS in varnostnih zmogljivosti
Pametna vrata za avtomobile Na podlagi naprav, odkritih prek protokola Cisco Discovery Protocol ali LLDP-MED, samodejno uporabi informacije, ki jih zagotavljajo vloge Smartports. To olajša uvajanje brez dotikov.
Prikaz besedila Vmesnik ukazne vrstice (CLI) CLI, ki ga je mogoče zapisati v skripte. Podprt je celoten CLI in CLI, ki temelji na menijih. Za CLI so podprte ravni uporabniških privilegijev 1, 7 in 15.
Lokalizacija Lokalizacija grafičnega vmesnika in dokumentacije v več jezikov
Prijavna oglasna pasica Konfiguracija več pasic za splet in CLI
Drugo upravljanje Trasiranje; upravljanje enega IP; HTTP/HTTPS; RADIUS; zrcaljenje vrat; nadgradnja TFTP; odjemalec DHCP; protokol SNTP (Simple Network Time Protocol); diagnostika kablov; Ping; syslog; odjemalec Telnet (varnostna podpora SSH); samodejne nastavitve časa s postaje za upravljanje
Zeleno (energetska učinkovitost)
Zaznavanje energije Samodejno izklopi napajanje na vratih RJ-45, ko zazna prekinitev povezave. Aktivni način se nadaljuje brez izgube paketov, ko stikalo zazna, da je povezava vzpostavljena
Zaznavanje dolžine kabla Prilagodi moč signala glede na dolžino kabla. Zmanjša porabo energije pri krajših kablih
Skladen z EEE (802.3az) Podpira standard IEEE 802.3az na vseh bakrenih gigabitnih ethernetnih vratih
Onemogočite LED diode vrat Svetlobne diode LED lahko ročno izklopite, da prihranite energijo.
Delovanje pristanišča na podlagi časa Povezava navzgor ali navzdol na podlagi uporabniško določenega urnika (ko so vrata administrativno vklopljena)
PoE na podlagi časa Napajanje PoE se lahko vklopi ali izklopi na podlagi uporabniško določenega urnika za varčevanje z energijo
Splošno
Jumbo okvirji Velikost okvirja do 9K bajtov. Privzeta MTU je 2K bajtov
Tabela MAC 8K naslovov
Odkritje
Bonjour Stikalo se oglašuje s protokolom Bonjour
Protokol LLDP (Link Layer Discovery Protocol) (802.1ab) z razširitvami LLDP-MED Protokol LLDP (Link Layer Discovery Protocol) omogoča stikalu, da oglašuje svojo identifikacijo, konfiguracijo in zmogljivosti sosednjim napravam, ki podatke shranjujejo v MIB. LLDP-MED je izboljšava protokola LLDP, ki dodaja razširitve, potrebne za telefone IP
Protokol Cisco Discovery Stikalo se oglašuje s protokolom Cisco Discovery Protocol. S protokolom Cisco Discovery se nauči tudi priključene naprave in njenih značilnosti.
Strojna oprema
Poraba energije
Poraba energije sistema 110V = 51,01W
220 V = 50,58 W
Odvajanje toplote (BTU/uro) 174.06
Pristanišča
Skupno število sistemskih vrat 48 gigabitnih ethernetov 4 10 gigabitni ethernet
Vrata RJ-45 48 Gigabitni ethernet
Kombinirana vrata (RJ-45 SFP) 4 SFP
Konzolna vrata Cisco standardna konzolna vrata RJ45
Reža USB Reža USB tipa A na sprednji plošči stikala za enostavno upravljanje datotek in slik
Gumbi Gumb za ponastavitev
Vrsta kablov Neekraniran zvit par (UTP) kategorije 5e ali boljše za 1000BASE-T
LED diode Sistem, povezava/ukrep, PoE, hitrost
Flash 256 MB
CPU 800 MHz ARM
DRAM 512 MB
Paketna predpomnilnik
Paketni predpomnilnik 3 MB
Podprti moduli SFP
MGBSX1 Večmodna vlakna
MGBLX1 Enomodno vlakno
MGBLH1 Enomodno vlakno
MGBT1 UTP kategorije 5
GLC-SX-MMD Večmodna vlakna
GLC-LH-SMD Enomodno vlakno
GLC-BX-U Enomodno vlakno
GLC-BX-D Enomodno vlakno
GLC-TE UTP cat 5e
SFP-H10GB-CU1M Bakreni koaksialni kabel
SFP-H10GB-CU3M Bakreni koaksialni kabel
SFP-H10GB-CU5M Bakreni koaksialni kabel
SFP-10G-SR Večmodna vlakna
SFP-10G-LR Enomodno vlakno
SFP-10G-SR-S Večmodna vlakna
SFP-10G-LR-S Enomodno vlakno
Okolje
Dimenzije enote (Š x G x V) 445 x 288 x 44 mm (17,5 x 11,33 x 1,73 in)
Teža enote 3,95 kg (8,71 lb)
Napajanje 100 do 240 V, 50 do 60 Hz, notranji, univerzalni
Certifikati UL (UL 62368), CSA (CSA 22.2), oznaka CE, FCC del 15 (CFR 47), razred A
Delovna temperatura 23° do 122°F (-5° do 50°C)
Temperatura shranjevanja -13° do 158°F (-25° do 70°C)
Delovna vlažnost 10% do 90%, relativno, brez kondenzacije
Vlažnost pri shranjevanju 10% do 90%, relativno, brez kondenzacije
Akustični hrup in srednji čas med okvarami (MTBF)
Ventilator (število) 1
Akustični hrup 25 °C: 29,7 dBA
MTBF pri 25 °C (ure) 1452667
Garancija
Omejena življenjska doba
Vsebina paketa
Vsebina paketa Pametno stikalo Cisco Business serije 250
Napajalni kabel
Montažni komplet
Kratek priročnik za zagon

Lahko bi vas zanimalo

Parametri

Maksimalno število vrat
Upravljanje
Število vrat LAN
Hitrost prenosa LAN (Mbps)
Število SFP+ vrat
Ventilator

Svetovanje

Najpogostejša vprašanja

Ali je možen osebni prevzem blaga?

Na žalost nimamo fizičnih poslovalnic ali izdajnih mest na območju Slovenije. Vaše naročilo vam z veseljem pošljemo prek kurirskega podjetja.

Kateri dostavljalec mi bo blago dostavil?

Pri naročilu lahko izbirate med naslednjimi možnostmi dostave: GLS, GLS ParcelShop, Packeta

Ali lahko prevozniku plačam s kartico?

Da, kurirju lahko plačate s kartico.

Kje se nahaja paket z mojim naročilom?

Dostavno podjetje vam bo po e-pošti ali SMS-u poslalo sledilno številko in povezavo za sledenje paketa.

Ali se moram ob nakupu registrirati?

Za dokončanje naročila se vam ni treba registrirati. Registrirane stranke prejmejo ugodnosti kot npr. točke zvestobe (popust pri naslednjem naročilu).

Ali lahko naročilo narekujem po telefonu?

Zaradi predpisov GDPR in pravne zaščite tako potrošnika kot prodajalca ne moremo sprejemati telefonskih naročil. Z veseljem vam bomo svetovali po telefonu, vendar morate naročilo poslati preko naše e-trgovine.

Kako poteka reklamacija in koliko časa traja obravnava?

Večino pritožb obravnavamo v 7-14 delovnih dneh. V nekaterih primerih pa se lahko podaljša do 30 dni, kolikor je tudi zakonski rok za obravnavo pritožb. Pospešite obdelavo zahtevka s pravilno izpolnitvijo spletnega obrazca za zahtevek, ki ga najdete na spletni strani: https://www.tonerpartner.si/nakupujte-z-nami/pogoji-za-reklamacijo/

Kako bom vedel, da je bil moj paket dostavljen?

Dostavna služba vas bo kontaktirala po e-pošti, SMS-u ali s telefonskim klicem. Po e-pošti in SMS-u boste prejeli sledilno številko paketa in povezavo za njegovo sledenje.

Kaj pomeni spletno plačilo s kartico?

Naročilo lahko plačate z bančno kartico, ki jo uporabljate na primer za dvig gotovine na bankomatu. Pri spletnem plačilu s plačilno kartico plačate vnaprej (podobno kot pri plačilu na TRR). Gre za 100% varno plačilo, pri katerem morate vnesti 16-mestno številčno kodo, mesec in leto veljavnosti kartice s sprednje strani ter 3-mestno (CCV) kodo s zadnje strani plačilne kartice. Ne pozabite pri svoji banki ali spletni banki preveriti, ali lahko plačate s kartico preko spleta.

Kje si lahko ogledam svoje račune?

Račun najdete v vaši e-pošti in tudi v profilu registrirane stranke v rubriki: Moj račun => Računi

Kdaj bom prejel točke zvestobe in kako jih lahko unovčim?

Točke zvestobe se vam samodejno dodajo po 21 dneh od dostave naročila. Potem lahko, po prijavi v svoj račun, izdate kodo za popust, ki jo boste uporabili pri naročilu. Za koriščenje kode za popust ob naročilu označite »Imam kodo za popust in jo želim izkoristiti«.

Kaj so točke zvestobe?

Točke zvestobe pridobijo registrirane stranke za vsak izdelek v naročilu in jih lahko uporabijo kot popust pri naslednjem naročilu. Za vsakih 10 točk dobijo 1€ popusta.

O izdelku še nihče ni postavil nobenega vprašanja. Če vas kaj zanima, nam pošljite svoje vprašanje preko obrazca. Odgovorili vam bomo.

Potrebujete pomoč? Pomagali vam bomo.

Svetovalka
pri izbiri
Prevzemna mesta. Do 1394 prevzemnih mest.
Široka izbira. Ponujamo več kot 39000 izdelkov.
Pri nas imate čas. Blago lahko vrnete v 30 dneh.
Nagradili vas bomo. Za vsak nakup prejmete točke zvestobe.

Stranke nas hvalijo

90% strank priporoča glede na vprašalnike o zadovoljstvu v zadnjih 90 dnevih.